1. Or you can just rename the Xcode in /Applications to something like Xcode-5.0.2 before installing the one from the Mac App Store…

Comments are closed.