UIStackView for iOS 7.x and iOS 8.x

Tom van Zummeren:

“UIStackView requires iOS 9, but we’re not ready to make our apps require iOS 9+ just yet…This is why I created this replica of the UIStackView, called the TZStackView (TZ = Tom van Zummeren, my initials).”

UIStackView Alternative.